Groups | Search | Server Info | Keyboard shortcuts | Login | Register [http] [https] [nntp] [nntps]


Groups > linux.debian.user > #266261

Mariadb error

From Gift Rain <giftrain01@gmail.com>
Newsgroups linux.debian.user
Subject Mariadb error
Date 2024-01-19 10:10 +0100
Message-ID <HXT2V-46Dm-1@gated-at.bofh.it> (permalink)
Organization linux.* mail to news gateway

Show all headers | View raw


[Multipart message — attachments visible in raw view] - view raw

Good day,

I'm running Debian 11 and getting error "Failed to start MariaDB 10.5.12
database server.

My emails are not working. Another error on my logs is :

"warning:proxy:mysql:/etc/postfix/mysql/sender_bcc_maps_user.cf lookup
error for"

Please help,

Gift

Back to linux.debian.user | Previous | Next — Next in thread | Find similar | Unroll thread


Thread

Mariadb error Gift Rain <giftrain01@gmail.com> - 2024-01-19 10:10 +0100
  Re: Mariadb error "Alexander V. Makartsev" <avbetev@gmail.com> - 2024-01-19 10:30 +0100

csiph-web