Groups | Search | Server Info | Keyboard shortcuts | Login | Register [http] [https] [nntp] [nntps]


Groups > linux.kernel > #1586960 > unrolled thread

Re: [PATCH 1/7] dt-bindings: rockchip-dw-mshc: rename RK1108 to RV1108

Started byHeiko Stuebner <heiko@sntech.de>
First post2017-02-23 16:40 +0100
Last post2017-02-23 16:40 +0100
Articles 1 — 1 participant

Back to article view | Back to linux.kernel

This discussion starts older than the indexed window; earlier articles aren't shown. The article labeled Started by below is the oldest one visible, not the original post.


Contents

  Re: [PATCH 1/7] dt-bindings: rockchip-dw-mshc: rename RK1108 to RV1108 Heiko Stuebner <heiko@sntech.de> - 2017-02-23 16:40 +0100

#1586960 — Re: [PATCH 1/7] dt-bindings: rockchip-dw-mshc: rename RK1108 to RV1108

FromHeiko Stuebner <heiko@sntech.de>
Date2017-02-23 16:40 +0100
SubjectRe: [PATCH 1/7] dt-bindings: rockchip-dw-mshc: rename RK1108 to RV1108
Message-ID<te3ES-38C-9@gated-at.bofh.it>
Am Montag, 13. Februar 2017, 19:02:39 CET schrieb Andy Yan:
> Rockchip finally named the SOC as RV1108, so change it.
> 
> Signed-off-by: Andy Yan <andy.yan@rock-chips.com>

Reviewed-by: Heiko Stuebner <heiko@sntech.de>

[toc] | [standalone]


Back to top | Article view | linux.kernel


csiph-web