Groups | Search | Server Info | Keyboard shortcuts | Login | Register [http] [https] [nntp] [nntps]
Groups > linux.debian.kernel > #91301 > unrolled thread
| Started by | "Debian Bug Tracking System" <owner@bugs.debian.org> |
|---|---|
| First post | 2026-02-19 20:00 +0100 |
| Last post | 2026-02-19 20:00 +0100 |
| Articles | 1 — 1 participant |
Back to article view | Back to linux.debian.kernel
This discussion starts older than the indexed window; earlier articles aren't shown. The article labeled Started by
below is the oldest one visible, not the original post.
Processed: forcibly merging 1126710 1128422 "Debian Bug Tracking System" <owner@bugs.debian.org> - 2026-02-19 20:00 +0100
| From | "Debian Bug Tracking System" <owner@bugs.debian.org> |
|---|---|
| Date | 2026-02-19 20:00 +0100 |
| Subject | Processed: forcibly merging 1126710 1128422 |
| Message-ID | <MqhpL-1P1N-3@gated-at.bofh.it> |
Processing commands for control@bugs.debian.org: > forcemerge 1126710 1128422 Bug #1126710 [src:linux] linux-image-6.18.5+deb14-amd64: unable to mount existing XFS V4 filesystem because kernel CONFIG_XFS_SUPPORT_V4 is not set Bug #1128422 [src:linux] linux-image-6.18.5+deb13-amd64: Machine enters to initramfs during boot, can not proceed from there Severity set to 'wishlist' from 'critical' Marked as found in versions linux/6.18.5-1. Bug #1126710 [src:linux] linux-image-6.18.5+deb14-amd64: unable to mount existing XFS V4 filesystem because kernel CONFIG_XFS_SUPPORT_V4 is not set Marked as found in versions linux/6.18.5-1~bpo13+1. Merged 1126710 1128422 > thanks Stopping processing here. Please contact me if you need assistance. -- 1126710: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=1126710 1128422: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=1128422 Debian Bug Tracking System Contact owner@bugs.debian.org with problems
Back to top | Article view | linux.debian.kernel
csiph-web