Groups | Search | Server Info | Keyboard shortcuts | Login | Register [http] [https] [nntp] [nntps]


Groups > linux.debian.kernel > #77544

Bug#522294: marked as done (nfs-kernel-server: Fails to start: start-stop-daemon: command not found [SRM])

From "Debian Bug Tracking System" <owner@bugs.debian.org>
Newsgroups linux.debian.kernel
Subject Bug#522294: marked as done (nfs-kernel-server: Fails to start: start-stop-daemon: command not found [SRM])
Date 2022-12-10 14:40 +0100
Message-ID <FB8f7-9HZ7-1@gated-at.bofh.it> (permalink)
References <FB8f7-9HZ7-3@gated-at.bofh.it> <cmwfs-2nz-5@gated-at.bofh.it>
Organization linux.* mail to news gateway

Show all headers | View raw


[Multipart message — attachments visible in raw view] - view raw

Your message dated Sat, 10 Dec 2022 14:35:35 +0100
with message-id <Y5SLJ3dZIEGjaIOz@mraw.org>
and subject line Re: Bug#522294: nfs-kernel-server: Fails to start: start-stop-daemon: command not found [SRM]
has caused the Debian Bug report #522294,
regarding nfs-kernel-server: Fails to start: start-stop-daemon: command not found [SRM]
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org
immediately.)


-- 
522294: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=522294
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Back to linux.debian.kernel | Previous | Next | Find similar | Unroll thread


Thread

Bug#522294: marked as done (nfs-kernel-server: Fails to start:  start-stop-daemon: command not found [SRM]) "Debian Bug Tracking System" <owner@bugs.debian.org> - 2022-12-10 14:40 +0100

csiph-web